Results 1 to 2 of 2

Thread: Wowza help with reinstall

  1. #1

    Default Wowza help with reinstall

    hello I have a problem just uninstall Wowza to re-install it on my server but when I try to install I get the following error package-3.0.5-ga.noarch WowzaMediaServer (Which is newer than 3.0.3-WowzaMediaServer-ga.noarch) is already installed
    and nose as you can reinstall please help

  2. #2


    So, it looks like you've successfully installed Wowza:


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts