Results 1 to 2 of 2

Thread: Charts and status graphs no longer showing up

  1. #1

    Default Charts and status graphs no longer showing up

    One the homepage ie http://myip:8088/enginemanager/Home...._defaultVHost_ ther used to be graphs to show status, and now that area is blank.

    Also, streams play, but the chart area showing stream activity is also all blank/empty boxes.

    What can I check?

  2. #2
    Join Date
    Sep 2011
    Posts
    1,921

    Default

    Hi,
    In the "Server" tab you will see "Server Monitoring" this shows the graphs for the server.
    You can also look at the "Server > Virtual Host Monitoring" which shows the graphs for the Virtual Host.

    The test players can be found under the "Applications" tab at the top on the right hand side.

    Regards,
    Jason

Similar Threads

  1. Stats Graphs are Blank
    By abaldwin in forum General Forum
    Replies: 3
    Last Post: 06-10-2014, 09:44 AM
  2. A method to check the status of up-steam status
    By khaled in forum Live Streaming and Encoders
    Replies: 4
    Last Post: 03-17-2014, 11:56 AM
  3. Stream no longer working on iOS
    By krissy in forum Wowza Media Server 3 for Amazon EC2 Discussion
    Replies: 3
    Last Post: 10-15-2013, 04:57 PM
  4. Network name no longer available
    By mikeheinen in forum General Forum
    Replies: 3
    Last Post: 10-26-2011, 10:22 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •