Results 1 to 2 of 2

Thread: i have proplem with incoming streaming

Hybrid View

Previous Post Previous Post   Next Post Next Post
  1. #1
    Join Date
    Mar 2014

    Default i have proplem with incoming streaming


    i try to add streaming url rtmp . but when i add this

    rtmp://$OPT:rtmp-raw=rtmp:// playpath=mootembein1 swfUrl= live=1 pageUrl=

    what is problem in this url

    give me active but not work streaming plz help me

  2. #2
    Join Date
    Jun 2012



    Can you describe your workflow and how are you using Wowza?

    In order to embed and use JW Player to play back a stream coming from a Wowza server on a web page, please use the instructions described in the "How to use JW Player with Wowza Streaming Engine" forum article.


Similar Threads

  1. LIvestreaming, but no Incoming bytes
    By brunosiqueira in forum Live Streaming and Encoders
    Replies: 3
    Last Post: 07-22-2014, 07:51 AM
  2. Incoming Stream Security on Wowza Streaming Engine 4
    By nitsuj102284 in forum General Forum
    Replies: 2
    Last Post: 02-16-2014, 01:04 PM
  3. Incoming MPEG-TS over HTTP
    By ai212983 in forum Live Streaming and Encoder Discussion
    Replies: 3
    Last Post: 05-12-2012, 06:46 AM
  4. Incoming multicast Wowza3
    By Lelik1985 in forum General Forum
    Replies: 13
    Last Post: 10-29-2011, 03:32 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts